Skocz do zawartości
  • Witaj na BimmerTech.pl

    Cześć Pasjonacie! Miło Cię powitać na najlepszym forum BMW.

    Aby w pełni korzystać z forum wymagana jest Rejestracja.

     

BMW F10 520d Problem z odpalaniem.


BOGUSB

Rekomendowane odpowiedzi

Witam wszystkich, 

Od jakiegoś czasu mam w aucie taką przypadłość. Pod czas próby odpalenia, po wciśnięciu sprzęgła i przyciśnięciu pedału sprzęgła nic się nie dzieje. Deska rozdzielcza się zapala , jak po jednorazowym przyciśnięci START, wyświetla się komunikat: 'wciśnij sprzęgło, ze odpalić auto. Mimo, iż sprzęgło jest wciśnięte.  Czasami trzeba włączyć/wyłączyć zapłon  i poruszać pedałem sprzęgła parę razy i w końcu odpali a czasem zajmuje to nawet parę minut. Problem , ten kiedyś występował , w miarę rzadko ( raz na miesiąc albo rzadziej). Obecnie problem się pojawia parę razy w tygodniu, jest to uciążliwe szczególnie jak odpalam na stacji benzynowej, i "morduje się" parę minut z odpaleniem. Pacjent F10 520d 2012rok. Może ktoś już się z tym spotkał u Siebie??

Odnośnik do komentarza
Udostępnij na innych stronach


  • Administrator

Czujnik pedału sprzęgła, znajduję się przy wysprzęgliku. Jak odpalisz sprawdź czy działa tempomat i wyłącza się podczas wciśnięcia sprzęgła, ponieważ ten czujnik również za to odpowiada.

BMW E60 530d 218km + chip

Olej: Ravenol VST 5w40 + Archoil AR9200 v2

www.grafidea.pl

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...