Skocz do zawartości
  • Witaj na BimmerTech.pl

    Cześć Pasjonacie! Miło Cię powitać na najlepszym forum BMW.

    Aby w pełni korzystać z forum wymagana jest Rejestracja.

     

Cześć wszystkim ✌️


BastekPe

Rekomendowane odpowiedzi

Witam serdecznie 

Jeśli ktos ma podobny problem to prosze o radę. 
posiadam BMW 225xe  seri 2 plugin. Od jakiegoś czasu pojawia się komunikat ze problem jest z układem napięcia i ze jedli wyłącze silnik to go nie uruchomię ponownie . 
silnik się uruchamia ale ten błąd pojawia się dość często i wtedy np nie działa klima . 
Ewa

Odnośnik do komentarza
Udostępnij na innych stronach

W dniu 28.06.2023 o 15:13, Ewa napisał(a):

Witam serdecznie 

Jeśli ktos ma podobny problem to prosze o radę. 
posiadam BMW 225xe  seri 2 plugin. Od jakiegoś czasu pojawia się komunikat ze problem jest z układem napięcia i ze jedli wyłącze silnik to go nie uruchomię ponownie . 
silnik się uruchamia ale ten błąd pojawia się dość często i wtedy np nie działa klima . 
Ewa

To nie jest dział dla takich pytań.

 

 

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...